楽テル

最新の稼働状況

復旧済み
2026年6月29日19時00分
概要

該当日時において、タイマー処理が重複して実行された可能性がございます。
現在は通常通りご利用いただけます。

※自動処理と外部システム連携が対象となります。

日時

2026年6月29日(月)13時、14時 の2回のタイミング

影響範囲

2026年6月29日(月)13時と14時の

それぞれで実行している自動処理およびシステム連携が重複して行われている可能性がございます。

対象

13時と14時にタイマー実行処理をセッティングいただいているお客様

※プロプランのみ対象となります。

原因

ネットワークの負荷軽減の作業中における考慮漏れとなります。

復旧済み
5月10日 20時20分 更新
概要

一部本番環境へのアクセスができない事象が発生しておりました。

現在は通常通りご利用いただけます。

日時

5月10日 17時46分~

影響範囲

本番環境のURLに「hringrit」を含むお客様にてアクセスできない事象が発生しておりました。

またバックアップオプションにご加入中で、バックアップ環境のURLに「sat-bk034」「wed-bk030」「mon-bk032」を含むお客様も同様にアクセスできない事象が発生しておりました。

 

アクセス不可時間17:46~17:48

hringrit

対象

本番環境のURLに下記URLを含むお客様

 

hringrit

 

バックアップオプションにご加入中で、バックアップ環境のURLに「sat-bk034」「wed-bk030」「mon-bk032」を含むお客様

メンテナンス情報

実施予定
概要

マイナーバージョンアップを行います。

詳細は以下サクセスナビの記事をご参照ください。

 

【2026/7/14 Ver11.2.3 不具合修正のご案内】
https://success-navi.rakurakuhanbai.jp/news/detail/4041

日時

2026年7月14日(火) 18:00 ~ 19:00

影響範囲

作業時間中も通常通りサービスをご利用いただくことが可能です。

対象

全てのお客様

完了
概要

【仕様変更】

・「一覧編集モードをデフォルトでONにする」機能の切り戻し
一覧編集モードが設定されている場合、
編集モード切替スイッチをデフォルトでONに変更する仕様変更を元に戻します。
(デフォルトの状態はOFFになります。)

※本仕様については、6月14日(日)に実施いたしましたメジャーバージョンアップにて
変更させていただいたものでございますが、
誤操作防止の観点から仕様をバージョンアップ前に戻すこととなりました。

日時

2026年6月19日(金)12:00~13:27

影響範囲

作業時間中も通常通りサービスをご利用いただくことが可能です。

 

本日実施しておりましたメンテナンスにつきまして、
当初予定していた作業時間よりも完了が遅延いたしました。
お客様には大変ご迷惑をおかけしましたこと、深くお詫び申し上げます。

 

作業終了時刻は13:27頃となりました。

対象

全てのお客様

実施予定
概要
パソコン版「楽楽販売」に関して、より使いやすい画面デザインをご提供するため、
2026年2月に製品UIの変更を実施させていただきました。

上記に引き続き、管理者用画面(DBの設定画面および管理者設定画面)の
製品UIについても2026年9月に変更を予定しております。

2026年4月のお知らせに続きまして、
作業予定日時が以下の通りとなりましたので、お知らせいたします。
日時
2026年9月13日(日)23:00 ~ 9月14日(月)7:00
影響範囲
作業時間中はサービスを停止させていただきます。
対象

すべてのお客様

完了
概要

以下の不具合修正のため、緊急メンテナンスを実施いたします。

【事象】
スマホ用入力画面において、数値項目の先頭または最後に文字を付与する設定をしている場合、
設定している文字列が入力フォーム上に表示され、表示されたまま確定すると「数値で入力してください」という入力エラーが発生する。

日時

2026年6月17日(水)12:00~13:00

影響範囲

作業は無事に完了いたしました。

対象

全てのお客様

完了
概要

メジャーバージョンアップを行います。

詳細は以下サクセスナビの記事をご参照ください。

 

【2026/6/15  Ver11.2.0 新機能のご紹介】
https://success-navi.rakurakuhanbai.jp/news/detail/4034

日時

2026年6月14日(日) 23:00 ~ 6月15日(月) 7:00

影響範囲

メンテナンス中はサービスをご利用いただけません。

作業は無事に完了いたしました。

対象

全てのお客様

実施予定
概要

rakutel.jpのSSLサーバ証明書の更新作業を実施します。
なお、作業後も現在ご利用の証明書を用いてログインいただけます。

日時

2026年5月26日(火)18:00 ~ 5月26日(火)19:00

影響範囲

作業時間中も通常通りサービスをご利用いただくことが可能です。

対象

全てのお客様

実施予定
概要

管理者用の画面(DBの設定画面および管理者設定画面)のデザインを、レコード一覧画面など、既に変更したUIに統一いたします。
※画面の配置等には大きな変更はございません。

日時

2026年9月頃に実施予定

影響範囲

すべてのお客様

完了
概要

以下の不具合修正のため、緊急メンテナンスを実施いたします。

【事象】
特定の設定条件においてインポート処理でエラーが発生

【発生日時】
2026/4/12 夜のメジャーリリース以降

日時

2026年4月14日(火) 18:00

影響範囲

作業は無事に完了いたしました。

対象

全てのお客様

完了
概要

以下の不具合修正のため、緊急メンテナンスを実施いたします。

 

【不具合修正】

  • 数値計算項目の計算式で「-」直後に「(」を設定した場合、レコード入力画面でエラーになる問題を修正いたします。
  • 明細項目の合計や平均で、計算に使う値が丸め処理で0になるデータが存在する場合、レコード入力画面でエラーになる問題を修正いたします。
日時

2026年4月13日(月) 16:00 ~ 17:00

影響範囲

作業は無事に完了いたしました。

対象

全てのお客様

完了
概要

メジャーバージョンアップを行います。

詳細は以下サクセスナビの記事をご参照ください。

 

【2026/4/13  Ver11.1.0 新機能のご紹介】
https://success-navi.rakurakuhanbai.jp/news/detail/4034

日時

2026年4月12日(日)23:00 ~ 4月13日(月)07:00

影響範囲

作業は無事に完了いたしました。

対象

全てのお客様