配配メール

最新の稼働状況

復旧済み
2026年4月13日(月)12:30
2026年4月13日(月)15:30
概要

現在、一部のサーバー(ご契約IDの先頭が「a23」から始まるお客様)におきまして、効果測定データの反映に遅延が発生しておりました。

日時

・2026年4月11日(土) 22:00 ~ 14:55

影響範囲

ご契約IDの先頭が「a23」から始まるお客様(管理画面のURLが https://a23.hm-f.jp/… で始まるお客様)

「効果測定データ(開封率・クリック率等)」の反映遅延
※メールの配信業務(即時配信・予約配信)への影響はございません。通常通りご利用いただけます。

対象

ご契約IDの先頭が「a23」から始まるお客様(管理画面のURLが https://a23.hm-f.jp/… で始まるお客様)

復旧見込み

既に復旧済となります。

原因

システム内のデータ不整合が原因であり、現在弊社エンジニア内と連携して修復作業を行いました。

お客様側で必要な操作などはございません。効果測定データは順次反映再開しております。

この度はご不便をおかけしましたことをお詫び申し上げます。
何卒よろしくお願い申し上げます。

メンテナンス情報

完了
2026年5月28日
概要

「配配メール」10.3.3マイナーバージョンアップ

日時

2026年05月28日(木) 12:00 ~ 13:00

影響範囲

【影響範囲】本作業に伴うサービス停止はございません。

【お客様側作業】作業は弊社にて行いますので、お客様による作業はございません。

対象

・機能改善(HTMLデザイン集の追加)
・不具合修正(予約配信時における配信停止顧客への自動同期機能の修正・向上)

完了
2026年5月26日(火) 0:30
概要

平素は『楽楽メールマーケティング』をご利用いただき、誠にありがとうございます。

このたび、Bridgeの一部サーバー・専用サーバをご利用中のシステムにおける仮想基盤の保守期間満了に伴い、新基盤への移行作業(メンテナンス)を実施することとなりましたので
ご案内申し上げます。

本作業に伴い、お客様サーバにおいて 短時間のサービス停止 が発生いたします。
深夜・早朝の意図しないメール配信や、クリック計測・URL遷移への影響を防ぐための
ご注意事項がございますので、以下の内容を必ずご確認ください。

【作業概要】

保守期間満了に伴う仮想基盤の更改(サーバの新基盤への移行)作業
作業時間中の約 30〜60 分程度、ご利用サーバのサービスが停止いたします。

日時

◆ Bridgeプラン ご利用のお客様

対象サーバー(ホーム画面 右上の契約IDからご確認いただけます)

br-a01.hm-f.jp
br-a02.hm-f.jp
br-a03.hm-f.jp
br-a04.hm-f.jp
br-a05.hm-f.jp
br-a06.hm-f.jp
br-a07.hm-f.jp
br-a08.hm-f.jp
br-a09.hm-f.jp

本番作業:2026年5月18日(月) 23:00 ~ 翌01:00
予備作業:2026年5月25日(月) 19:00 ~ 23:00

 

◆ 専用プラン ご利用のお客様

※対象サーバーのお客様へ個別で案内メールをご案内いたします。

本番作業:2026年5月25日(月) 23:00 ~ 翌04:00
予備作業:お客様サーバごとに、下記いずれかの日程で実施
・2026年6月 8日(月) 19:00 ~ 23:00
・2026年6月15日(月) 19:00 ~ 23:00
・2026年6月22日(月) 19:00 ~ 23:00

※ 予備日は作業状況に応じて実施いたします。
※ 実際に適用される作業日・予備日は、お客様のサーバにより異なります。
具体的な日程は、別途 お客様ごとに個別メール にてご案内いたします。

影響範囲

【メールの予約配信について】
作業時間中に配信時刻を迎えた予約メールは、作業完了後に順次、
自動で配信されます。
(例:深夜2:00に予約していた場合、作業完了後の早朝4:00頃に配信される可能性がございます)意図しない時間帯の配信を防ぐため、事前に「配信禁止時間」の設定(例:19:00~翌8:00など)をご確認いただくか、予約時間の変更をお願いいたします。

 

【クリック計測およびURL遷移について】
作業時間中は、クリック計測を指定したURLが一時的に「無効」となり、
クリックしてもページが表示されません。
また、開封計測やクリックカウントの計測も行われません。
作業時間帯前に配信されるメールについては、「クリック計測を

 

【Bridge機能(フォーム・日程調整)について】
Bridgeプランをご利用のお客様におかれましては、Bridge機能で
ご提供しているフォームおよび日程調整用URLにつきましても、
作業時間中は停止・無効となります。
メール本文やSNS等でフォーム/日程調整URLをご案内されている場合は、
作業時間帯と告知スケジュールが重ならないようご調整をお願いいたします。

 

【お客様側作業】

作業は弊社にて行いますので、お客様による作業はございません。